Prerequisites - BlueCat Address Manager - 9.1.0

Address Manager Administration Guide

prodname
BlueCat Address Manager
version_custom
9.1.0
  • BlueCat Gateway v19.5.1 or greater is required for this integration
  • Custom workflow built to make use of the BAM object on which you will configure the Workflow UDF
  • Custom workflow built (and permissioned for the appropriate users) to make use of the BAM object on which you will configure the Workflow UDF.