Limitations - Platform - BlueCat Gateway - 18.10.2

Gateway Installation Guide

prodname
BlueCat Gateway
version_custom
18.10.2

Python v3.7.0 is not supported.