Limitations - Platform - BlueCat Gateway - 18.12.1

Gateway Installation Guide

prodname
BlueCat Gateway
version_custom
18.12.1

Python v3.7.0 is not supported.