Limitations - Platform - BlueCat Gateway - 19.5.1

Gateway Installation Guide

prodname
BlueCat Gateway
version_custom
19.5.1

Python v3.7.0 is not supported.